| S'inscrire !
     
Imprimer le sujet 

fer
GardenBreizhien impliqué
Envois : 366
Inscrit le : 12/4/2005
De : Ile de France
(13/3/2010 14:09) lomatia ferrugenea

Bonjour,


Comment planter et qu'elle exposition et retour d'experience pour cette proteace chiliene


merci


 


fer

je suis fait de hublon,de malt et d'eau pure
Profil photos
 

Michel
GardenBreizhien superactif
Envois : 2027
Inscrit le : 2/8/2004
De : Bearn,France,zone 9a
(13/3/2010 16:43) Re: lomatia ferrugenea

J'en avais planté une en plein soleil, elle poussait très lentement, résistait bien à la chaleur moyennant une surveillance avec des arrosages , mais elle a fini par sécher en 2 ans, rameau par rameau, un problème de pourriture peut-être, ou alors un affaiblissement par manque temporaire d'eau, ce qu'elle supporte sans doute mal bien que en apparence elle ne montrait pas de signes de déshydratation évidents.


Je n'ai jamais mis d'engrais, dont l'usage sans discernement peut faire crever la plante.


La mi-ombre devrait être plus indiquée.


Pas de problèmes pour des gels brefs jusqu'à -8°, au delà je ne sais pas.

Michel
Profil photos
 

medoc33
GardenBreizhien hyperactif
Envois : 7645
Inscrit le : 19/9/2008
De : Medoc centre (gironde)
(13/3/2010 19:56) Re: lomatia ferrugenea

Bonsoir, Fernando et michel


 


Je partage l'expérience de Michel: j'en ai perdu 2 je pense à cause de l'ensolleillement! il ne supporte pas, à mon avis , le fort soleil de l'été! je trouve que c'est le même problême que l'embothrium!


J'en ai un maintenant à mi ombre, et je n'ai pas de pf=roblême de branche qui sèche : il a même fleuri!


   


 


Au niveau rusticité, je n'en sais pas plus que Michel mais, ce n'est pas l'assurance tout risque à mon avis! j'en ai vu en Bretagne, chez un ami, il avait pas mal souffert par des foids moins importants que ce qu'annonce michel! et pourtant, sur certaines littératures, il est annoncé -15°! optimiste à mon avis!


Le mien, cet hiver, je l'ai déraciné et rentré en serre quand j'ai vu la deuxième vague de froid arriver!


pour la première, il a donc supporté -4,5° sans problême!


Amicalement : robert

Profil photos
 
Imprimer le sujet 

En ligne :

En ligne :: 1 connecté(s) sur ce forum
Actuellement, il y a 1 connecté(s) en ligne. [ Administrateur ] [ Modérateur ]
1 Anonyme(s)
0 Membre(s) :

Rechercher

Mots clés :    
[ Recherche avancée ]

Permissions

Vous ne pouvez pas créer un sujet.
Vous ne pouvez pas éditer les sujets.
Vous ne pouvez pas ajouter des sondages.
Vous ne pouvez pas attacher des fichiers.
Vous ne pouvez pas répondre aux sujets.
Vous ne pouvez pas supprimer.
Vous ne pouvez pas voter.

Droits de reproduction et de diffusion réservés © 2004-2020 - Mention légales
50581764 visites uniques depuis le 01/07/2004, 1757 aujourdhui et 1224 en cours.