| S'inscrire !
     
Informations complémentaires sur la photo :
Modèle d'appareil - FinePix S5600
Temps d'exposition - 1/340 s
Sensibilité - 64 ISO
Focale - 11 mm
Ouverture - f/3.6
Date de prise de vue - 2007-04-29 12:31:17
Cette photographie a été vue 178 fois.
Code à copier pour afficher une vignette de cette image...
... sur un site web, un blog ou un forum avec code HTML :

... sur un forum avec code BBCode :
Plantes en rapport avec cette photo
- Strelitzia reginae 'Mandela's Gold'
- Strelitzia reginae - oiseau de paradis
- Cypripedium reginae - sabot de Vénus
Cette photographie, sans mention explicite de son auteur, Foye, n'est pas libre de droits. Si vous souhaitez contacter l'auteur, le lien de contact est donné ci-dessous. Si cette photo vous semble en contradiction avec la charte du site, vous pouvez alerter un administrateur du site.
Vous devez être inscrit et identifié pour envoyer un message à l'auteur de cette photo. Une fois identifié, veuillez recharger cette page pour envoyer un message.
Alerter les administrateurs du site au sujet de cette photo.
Les commentaires des utilisateurs

Commentaire de lecroisee
le 22/8/2007

Strelizia reginae.
Il semble que vous soyez quelque peu brouillé avec les optiques : les mises au points ne sont pas toujours sur l'objet principal de la photographie ... dommage, car certaines fleurs pourraient être intéressantes.
 

Commentaire de foye
le 22/8/2007

je ne comprend pas vos propos ?????
 

Commentaire de lrey
le 22/8/2007

Foye, Je suppose que Lecroisée voulait dire que la MAP (mise au point) était faite sur une des feuilles de trachy voire sur la serre plus que sur le R. reginae. Mais bon, pas grave, on voit quand même bien le sujet :-P C'est vrai que j'ai noté quelques photos comme ça dans ta galerie. Ca mériterait que tu fasses quelques tests pour bien prendre en main ton autofocus sur les gros plans de fleurs. Soit tu es en dessous de la distance minimum de mise au point (tu as surement une position macro sur ton appareil, ce serait utile pour les gros plans) soit tu oublies d'appuyer sur ton déclencheur à mi-course pour activer l'autofocus... Je ne pense pas que ce soit un problème de basse lumière et d'autofocus qui "pédale", tes sujets sont suffisament éclairés. Tu as vraiment un beau jardin et de belles plantes, certaines gagneraient peut-être à être prises plus nettes, courage ! :-) Ceci dit dans tous les cas ce sont de beaux albums. Amicalement --Laurent
 

Droits de reproduction et de diffusion réservés © 2004-2014 - Mention légales - Contact
47333341 visites uniques depuis le 01/07/2004, 9219 aujourdhui et 9218 en cours.
Autres sites d'information nature : Tous les fruits | Plantes et botanique